Skip to content
インタ―システムズ製品やソリューション、キャリアの機会などについて、検索してご覧ください。 結果には、開発者コミュニティ、製品ドキュメント、教育ウェブサイトからのコンテンツ、InterSystems.com サイトが含まれます。

勧告: Apache Log4j2 ライブラリ脆弱性の弊社製品への影響について

2021年12月14日 - 勧告:Apache Log4j2 ライブラリ脆弱性の弊社製品への影響について

対象バージョン: すべて
対象プラットフォーム: すべて

インターシステムズは Apache Log4j2 のセキュリティ脆弱性が弊社製品に及ぼす影響について現在確認を行っています。

少なくともApache Log4j2 バージョン2.0から2.14.1 に影響を与えるこの脆弱性は最近Apacheによって発表され、米国国立脆弱性データベース(NVD)で最高の重大度10.0のCVE-2021-44228として報告されています。

日本語の情報は以下のIPAの情報をご覧ください。
https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html

この脆弱性の詳細と、インターシステムズ製品に与える影響についての最新情報はこちらのページ(英語)にてご確認ください。
https://www.intersystems.com/log4j2-security-alert

今すぐ申し込む

サポートアラート、重要な問題、
修正、製品リリースに関する通知を受け取ることができます。
*必須項目
Highlighted fields are required
*必須項目
Highlighted fields are required
このフォームを送信することにより、お客様は、サポートアラート、重要な問題、重要なアップデート、修正、および製品リリースに関する通知を電子メールで受け取ることに同意するものとします。 さらに、お客様は、お客様のビジネスコンタクト情報が、米国でホストされている当社のCRMソリューションに入力されることに同意したことになります。お客様情報は、適用されるデータ保護法に従って維持されます。
**送信ボタンをクリックすることにより、お客様は、既存および将来のインターシステムズ製品、提供物、イベントに関するニュース、更新、その他のマーケティング目的のために連絡を受けることに同意します。